Problema de arranque

  • 5 Respuestas
  • 51 Vistas

0 Usuarios y 1 Visitante están viendo este tema.

Problema de arranque
« : 06 de septiembre de 2020, 08:16:55 am »
Buenas gente quería contarle que tengo una new titán 2019, venía renegando que no me arrancaba la moto como si se descargará la batería , y en frío olvídate que arrancaba !! Así que decidí comprar una batería nueva !! La moto venía arrancando bien y andando bien !! Pero hoy en frío no hubo forma de arrancarla ! Solamente en 2 !! Si alguien sabe que puede ser que haga que no arranque avíseme porfa !! Ya que tiene batería nueva no se que puede ser

*

willymmx

  • *
  • 10165
  • Ciudad: José C. Paz City
  • Nombre: Javier
  • Provincia: Buenos Aires
  • Vehículo: Honda CG Titán ESD
Re:Problema de arranque
« Respuesta #1 : 06 de septiembre de 2020, 07:07:20 pm »
Que significa en 2??? en 2a posición de cebador? o en 2a empujándola?
Si hacés click en los anuncios regularmente ayudás a mantener el foro en línea. Gracias!

Re:Problema de arranque
« Respuesta #2 : 06 de septiembre de 2020, 08:22:47 pm »
Hola arranca poniendo el cambio en 2 y empujando !! Es raro que no me arranque .. mayormente cuando hace frio me cuesta es como si tuviera muerta la batería

*

willymmx

  • *
  • 10165
  • Ciudad: José C. Paz City
  • Nombre: Javier
  • Provincia: Buenos Aires
  • Vehículo: Honda CG Titán ESD
Re:Problema de arranque
« Respuesta #3 : 07 de septiembre de 2020, 04:57:30 pm »
Mmmmmm que raro che! la chanchita de arranque gira? o intenta?
Si hacés click en los anuncios regularmente ayudás a mantener el foro en línea. Gracias!

Re:Problema de arranque
« Respuesta #4 : 08 de septiembre de 2020, 10:46:48 am »
Si el arranque anda bien , el tema es que me pasa cuando la.moto agarra frío o en heladas , es raro porque tiene batería nueva , es como si se quedará muerta l a batería !!

*

capelletti_roberto

  • *
  • 2021
  • Ciudad: Santa Fe
  • Nombre: Roberto
  • Provincia: Santa Fe
  • Vehículo: CG 150 Titan
Re:Problema de arranque
« Respuesta #5 : 12 de septiembre de 2020, 02:40:35 am »
Andres el cg no hay forma que arranque en frio sin cebador, si intentas arrancarla sin cebador no vas a tener chances, la mia incluso el primer arranque del dia en verano es si o si con cebador, despues ya si no es necesario pero el primero del dia si o si. fijate que el cebador este funcionando correctamente porque es muy rara la falla que describis que te arranque empujando.
Saludos

 

SMF spam blocked by CleanTalk